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Description 

Today Autodesk Inventor Nastran software is available as part of the Product Design & 
Manufacturing Collection, meaning many designers and engineers like you have the 
capability to adopt simulation early in the design process as this is where it has the most 
impact. Despite software availability and simulation continually becoming easier to use, there 
remains a fundamental question on the mind of every designer and engineer: How do I know 
my results are correct? This is the main reason for the lack of Autodesk Inventor Nastran 
adoption within workplace. Autodesk Inventor Nastran, although easy to use, has a 
comprehensive set of tools to help you answer this question and make sense of your results. 
These include mesh convergence, numerous result plots, section views, and much more. 
The session will include workflows and tips based on industry best practices. The goal of this 
session is to make you more confident in using Autodesk Inventor Nastran software, and 
thus help you make better and more-innovative products within your workplace. 

 

Speaker 

An Autodesk simulation solutions manager with more than 30 years of experience in the 
manufacturing field, including working at Rolls Royce and British Aerospace. Has been 
involved with Autodesk simulation software from when it was first introduced, and is well-
known throughout the Autodesk simulation community, worldwide. 
 
He has also authored the Up and Running with Autodesk Inventor Professional and Inventor 
Nastran books. He also runs a dedicated forum for Autodesk simulation users on LinkedIn – 
Up and Running with Autodesk Simulation. Currently he is employed @ Symetri 
(http://www.symetri.com) – an Autodesk value added services partner across UK and 
Northern Europe. 
 
Contact Details; 
wasim.younis@symetri.com 
https://www.linkedin.com/in/wasimyounis/ 
+44 (0) 7980 735244  

Learning Objectives 

• Setup and run simulation using Inventor Nastran 

• Interpret results using Inventor Nastran 

• Apply industry best practices 

• Apply top Inventor Nastran In-CAD tips  

http://www.symetri.com/
http://www.symetri.com/
mailto:wasim.younis@symetri.com
mailto:wasim.younis@symetri.com
https://www.linkedin.com/in/wasimyounis/
https://www.linkedin.com/in/wasimyounis/
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PART ANALYSIS EXAMPLE 
Key features and workflows introduced in this design problem. 
 

 Key Features/Workflows 

1 Pin Constraint 

2 Bearing Load 

3 Basic Mesh Settings  

4 Global and Local Face Mesh Control 

5 Results Convergence - Mesh Sensitivity Study 

6 Safety Factor Result Plots 

7 Redesign 

Introduction 
Magnet Schultz Ltd are the leading solenoid specialists in UK since 1967 and have high profile customers in a 
variety of industries including defence and automotive security. Typical products designed by Magnet Schultz 
include the T61 Right-angle Solenoid Shot bolts as shown below. 
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In this design problem we are going to analyse the lever using the following design information and goal. 
 
Design Information 
 
Material of Lever - Steel 
Density - 7850kg/m³ 
Youngs Modulus - 200GPa 
Poisson’s Ratio - 0.29 
Yield Limit - 200MPa 
Load - 30N 
Minimum Safety Factor - 5 
 
Design Goal 
Determine the minimum safety factor of the current design 
 

Workflow of Exercise 1 
 

 
 

 
 

 
 

 

Idealization 
The part file is already simple and therefore does not need to go through any further idealization. 
 
1. Open Lever.ipt. 

 

  

IDEALIZATION  
1 - Model geometry is already simple. 

APPLY BOUNDARY CONDITIONS 
1 - Apply materials, loads and constraints to simulate reality. 
2 - Apply initial mesh settings. 
 

RUN SIMULATION AND ANALYSE 
1 - Analyse and interpret results. 
2 - Apply mesh control and achieve results convergence. 

REDESIGN 
1 - None 
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2. Apply a new material to the lever with the following properties.  
 
Youngs Modulus - 200GPa 
Poisson’s Ratio - 0.29 
Density - 7850kg/m3 
Yield Limit - 200MPa 
 

 Select Mild Steel and then modify the individual properties. 
 
 
 
 
 
 
 
 

 

 

 Shear Modulus value is not required by Inventor Nastran, as it 

calculates the value using existing material data. Inventor Nastran 

will automatically remove this value.  

 
3. Rename Material name to Steel-DP1 > Click OK. 

Boundary conditions 

4. Select Environments tab > Select Autodesk Inventor Nastran. 
 
5. Double Click Steel-DP1 under Materials node in the Model tree.  

 

You can see the G field is blanked out. Here you can amend or add further values as required. Any additional 

data defined here will be saved only within the part file. 

 You can save new materials within Inventor Nastran that can then be accessed from other files. 
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6. Click OK > Select Pin Constraints > Specify Centre–Pivot for Name > Select highlighted cylindrical face to 

apply constraint > Select both Fix Radial Direction and Fix Axial Direction > Select Preview so you can 

adjust display options as desired. 

 

 

 Applying a pin constraint will automatically create a customised cylindrical coordinate system with 

reference to the selected cylindrical face. 

 

7. Select Duplicate.  

 

Centre–Pivot constraint has been created and now you can define a new constraint using same settings. 

8. Right click within the Selected Entities box > Select Clear All to remove current selection > Select 

highlighted cylindrical face to apply new constraint > Specify Slot–Pivot for Name. 
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9. Click OK > Select Loads > Specify Pin-Load for Name > Select Bearing Load for Load Type > Select 

Components for Direction > Select highlighted cylindrical face to apply constraint > Specify -30 for 

Magnitude (N) in Fx field > Select Preview so you can adjust display options as desired. 

 

10. Click OK > Select Mesh Settings > Specify 2 for Element Size (mm). 

 

11. Click OK. 

 

A total of 5371 tetrahedral elements will be generated.  
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Run simulation and analyse 

12. Select Run > Click OK when run is complete.  

 

 Once complete you will get several warnings. These warnings are referring to the tetrahedral element 

warnings. These warnings can be reduced by further refining the mesh. 

The maximum von Mises stress is 8.693MPa giving us a factor of safety of 23. 

𝑭𝒂𝒄𝒕𝒐𝒓 𝒐𝒇 𝑺𝒂𝒇𝒆𝒕𝒚 =
200

8.693
= 23 

This suggests our design is considerably over-engineered meaning we can further optimise the design. Before 

this we need to check whether the stress value is sensitive to mesh changes. 

13. Right click Analysis 1 > Select Duplicate. This will duplicate idealizations, loads, and constraints. 

 

 An alternative method is to create a new analysis and then drag and drop boundary conditions and other 

settings from the model tree to the analysis tree.   
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14. Select Mesh Settings > Specify 1 for Element Size (mm) > Click OK. 

 

This will create 37810 elements. This is more than 7 times the first analysis. So, reducing the mesh by half does 

not necessarily produce twice as much elements. 

15. Select Run again > Click OK when run is complete. 

 

The maximum von Mises stress has increased to 9.271N that is about 7% increase in value.  We will run the 

analysis again and see if this percentage difference reduces. 

16. Select New Analysis from the Analysis panel > Click OK. 

 

17. Select Solid1 Idealization in the Model Tree > Keeping left mouse button pressed drag the Solid1 

idealization onto the Idealization node in the new Analysis 3 > Now release left mouse button. This will 

copy Solid1 idealization. 

 

18. Repeat step 17 to copy Centre-Pivot constraint, Slot-Pivot constraint and Pin-Load. Making sure to 

release left mouse button on the Constraints node for constraints and Loads node for loads. 

Now rather than changing the global mesh size we will define a local mesh control in the high stress area. The 

benefit of this method is that it will not generate excessive elements in low stress areas. 
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19. Select Mesh Control > Select Face Data option by clicking in the Selected Faces box > Specify 0.5 for 

Element Size (mm) > Select the highlighted face. 

 

20. Click OK > Select Mesh Settings > Specify 1 for Element Size (mm) > Select Settings to access Advanced 

Mesh Settings > Specify 1.1 for Max Element Growth Rate. 

 

 
 

21. Click OK twice > Select Run > Click OK when run is complete. 

 

22. Unselect Deformed from the results panel within the ribbon. 

 

23. Select Object Visibility > Unselect Mesh Controls. This will hide symbols for mesh control. 
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The maximum von Mises stress has now increased to 9.726N which is about 5% increase in value.  The 

percentage change in maximum von Mises stress value has reduced and suggests the max value will eventually 

converge by further mesh refinement. At this stage we can take this value to calculate our safety factor or we 

can alternatively run one more simulation with a finer local mesh. We will use the latter option. 

24. Right click Mesh Control 1 > Select Edit > Specify 0.25 for Element Size > Click OK > Select Generate 

Mesh.  

 

25.  Select Run > Click OK when run is complete. 

 

The maximum von Mises stress has increased to 9.903N which is about 1.8% increase in value from the 3rd 

analysis result. So, we can confidentially say the results have converged. We have a safety factor value of 20. 

 

𝑭𝒂𝒄𝒕𝒐𝒓 𝒐𝒇 𝑺𝒂𝒇𝒆𝒕𝒚 =
200

9.903
= 20 

We can also plot Safety Factor plots in Inventor Nastran. 

26. Double click Safety Factor results plot. To better visualise and understand safety factor results we can 

modify the colour legend scale. 

 

27. Right click on Safety Factor Plot in browser > Select Edit > Select Specify Min/Max > Specify 100 for Data 

Max > Select Display. 
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The minimum safety factor, in same location, is 21.07 slightly higher than the previously calculated value. So, 

the question is why are the values different? The answer is that the calculated stress value is based on the 

average stress value at the node location. Whereas the safety factor plot values are based on taking the 

average of the nodal safety factors. This can be best explained by the following example. We will use 200MPa 

for yield limit for comparison purposes. 

Safety factor calculation based on average stress at location A is 20.51. 

Average Stress value = (10+12+9+8)/4 = 9.75 

Safety Factor = 200/9.75 = 20.51 

 

 

Safety factor calculation based on how Nastran In-CAD displays plots at Location A is 20.97. 

 Safety Factor for Element 1 = 200/10 = 20 

 Safety Factor for Element 2 = 200/12 = 16.667 

 Safety Factor for Element 3 = 200/9 = 22.222 

 Safety Factor for Element 4 = 200/8 = 25 

 Average Safety Factor = (20+16.667+22.222+25)/4 = 20.97 

So, this is the reason why there is slight difference in the safety factor results. Both results are correct as they 
have been calculated in slightly different ways. It is entirely up to yourself which value you take.  
 
For comparison purposes changing the results to display the average centroidal results changes the stress 
value to 9.454MPa. 
 
So, based on this value the factor of safety now becomes 21.15. 
 

𝑭𝒂𝒄𝒕𝒐𝒓 𝒐𝒇 𝑺𝒂𝒇𝒆𝒕𝒚 =
200

9.454
= 21.15 

 
 
This is very close to the Safety Factor plot 
value of 21.07 with a difference of less 
than 0.5%.  
 

 Use average centroidal stress values 
if you would like to use safety factor 
plots. 
 
 
 
 
 

 
28. Save File > Close file. 
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ASSEMBLY ANALYSIS EXAMPLE 
Key features and workflows introduced in this design problem 
 

 Key Features/Workflows 

1 Fixed Constraint 

2 Frictionless Constraint 

3 Bearing Load 

4 Symmetry Conditions 

5 Automatic Contacts 

6 Advanced Mesh Settings 

7 Global and Local Face Mesh Control 

8 Display full model results from a half symmetry model 

 
In this design problem we are going to analyse the lever as an assembly using the following design information 
and goal. 
 
Design Information 
 
Lever 
Material of Lever - Steel 
Density - 7850kg/m³ 
Youngs Modulus - 200GPa 
Poisson’s Ratio - 0.29 
Yield Limit - 200MPa 
Load - 30N 
Minimum Safety Factor - 5 
 
Pins 
Material of Lever - Steel Alloy 
Density - 7730kg/m³ 
Youngs Modulus - 205GPa 
Poisson’s Ratio - 0.3 
Yield Limit - 250MPa 
Load - 30N 
Minimum Safety Factor - 5 
 
 
Design Goal 
Is to determine the minimum safety factor of lever.   
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Workflow of Exercise 2 
 

 
 

 
 

 
 

 

Idealization 
We are going to analyse half of the assembly using symmetry conditions. This is a standard procedure when 
both geometry and loading are symmetrical. With the added advantage of reducing the file size by at least half 
with faster run times. 
 
1. Open Lever-Assembly.iam. 

 

 
 
2. Move End of Features below Extrusion 1. 
 

  

IDEALIZATION  
1 - Using half a model with symmetry boundary conditions. 

 

BOUNDARY CONDITIONS 
1 - Apply materials, loads and constraints to simulate reality. 
2 - Apply mesh setting based on final settings off design problem 1. 
 

RUN SIMULATION AND ANALYSE 
1 - Analyse and interpret results. 
2 - Compare results with design problem 1. 

 

REDESIGN 
1 - None. 
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Extrusion 1 is defined in the assembly environment as it is easier to half all parts in one extrusion when 

compared to extruding in part environment for each component. The other advantage of this method is it does 

not alter the original parts.  

Boundary conditions 

3. Select Environments tab > Select Autodesk Inventor Nastran. 
 
4. Select Constraints > Specify Fixed Constraints for Name > Select highlighted faces of both pins to apply 

constraints > Select Preview so you can adjust display options as desired. 

 

5. Click OK > Select Frictionless Constraints > Select all 3 highlighted faces to apply new constraint > Specify 

Z-Symmetry for Name > Select Preview so you adjust display options as desired. 
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6. Click OK > Select Loads > Specify Pin-Load for Name > Select Bearing Load for Load Type > Select 

Components for Direction > Specify -15 for Magnitude in Fx field > Select same face as exercise 1 > Select 

Preview so you can adjust display options as desired. 

 

 15N is specified as we are using half a model. 

7. Click OK > Select Mesh Control > Select Face Data option by clicking in the Selected Faces box > Specify 

0.25 for Element Size (mm) > Select the highlighted face. 

 

 

8. Click OK > Select Mesh Settings > Specify 1 for Element Size (mm) > Select Settings to access Advanced 

Mesh Settings > Specify 1.1 for Max Element Growth Rate > Click OK. 

These mesh settings are same as the final mesh settings for the lever example in exercise 1 (Analysis 4).  
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9. Select Automatic contacts from the Contacts panel. 

 

This will create 4 bonded contacts between lever and the two pins. Pins in reality, are not bonded and instead 

allow rotation and possible separation from the lever when a high enough load is applied. 

10. Select all created contacts > Right click selected contacts > Select Edit > Select Separation for Contact 

Type. 

 

 
 

11. Click OK. 

Run simulation and analyse 

12. Select Run > Click OK once run is complete. 

 

13. Select Object Visibility > Unselect All FEA Entities > Reselect Mesh. 

 

 You may need to reselect and then unselect All FEA entities 
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14. Select von Mises stress plot > Unselect Deformed from the results panel within the ribbon.  

 

The maximum stress (nodal average based) is 10.49MPa.  

15. Select Displacement from the Results Navigation bar. 

 

 

Maximum displacement is 0.0032mm 

The maximum stress and displacement for the lever when analysed as a single part are; 

• von Mises (nodal average based) is 9.903MPa. 

• Max displacement is 0.00296mm. 
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The percentage difference between the stress results is 5.9%. So why is there a difference in the results? 
Should you analyse as a single part or as assembly? Let’s take a closer look. 
 

 
 
We can see that the assembly analysis shows more movement which is due to the separation contacts 
allowing the lever to separate from pins, like reality. This behaviour cannot be simulated in part analysis. The 
extra movement in the assembly will result in a higher stress than the part analysis. 
 
As the difference between both analyses are not significant it is entirely down to you of which method you 
prefer. It is also good practice to start from part analysis to get a good idea of the behaviour of the part and 
then move onto assembly analysis to get a more realistic behaviour. 
 
Since we analysed a half model we can use ground planes to display complete model results. 

 

16. Unselect Deformed unless already unselected > Select Object Visibility > Unselect Mesh > Unselect 
Min/Max Marker. 

 
17. Right click von Mises stress results > Select Edit > Select Stress Solid Von-Mises results unless already 

selected > Select Specify Min/Max > Specify 0 for Data Min and 5 Data Max > Select Display > Click OK. 
 

18. Change the view of the model using cube as shown below. 

 
19. Right click cube > Select Set Current View as Front > Select View tab > Click on Ground Plane icon in 

Appearance panel to display Ground Plane. 
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20. Click on Reflections icon in Appearance panel to activate reflections > Select Reflections settings. 
 

 
 
21. Change the Ground Plane Settings as shown below. 

 

 
 
Reflection  100% 
Blur  0% 
Blur fall-off Less 
 
22. Click OK. 
 
23. Click on Ground Plane icon again in Appearance panel to hide ground plane > Move the model slightly 

until you see the reflection as shown below. This gives the impression the full model was analysed as 
shown below (Stress and Displacement results). 

 

  
 

24. Save file > Close file.  
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FATIGUE ANALYSIS EXAMPLE 
Key features and workflows introduced in this design problem 
 

 
 
 
 
 
 
 
 
 
 

 

 
 
Fatigue failures are frequently observed in various components of piston engines. The reasons for such failures 
can be improper material selection, improper design, misalignment, improper lubrication etc. In this design 
problem we are going to determine the fatigue life of a connecting rod as shown below. 
 

 
Design Information 
 
Material of Lever - Steel 
Density - 7850kg/m³ 
Youngs Modulus - 200GPa 
Poisson’s Ratio - 0.29 
Yield Limit - 200MPa 
Ultimate Tensile Strength – 340MPa 
Bearing load - 30N (fully reversible 
load). 
 
 

Design Goal 

1. To determine fatigue life. 
 
Note. Fatigue life > 1E6 
 

  

 
Key Features/Workflows 

1 Pin Constraint 

2 Bearing Load 

3 Multi-Axis Fatigue Analysis Setup 

4 Load time based  

5 Define S-N Curve with supporting information 

6 Fatigue Results 
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Workflow of Exercise 3 
 

 
 

 
 

 
 

 

Idealization 

The part file is already simple and therefore does not need to go through any further idealization. 
 
1. Open Lever-Fatigue.ipt. 

 

 

Boundary conditions 

2. Select Environments tab > Select Autodesk Inventor Nastran. 
 

3. Right Click Analysis 1 > Select Edit > For Type select Multi-Axial Fatigue. 
 

  

IDEALIZATION  
1 - Model geometry is already simple 
 

 

BOUNDARY CONDITIONS 
1 - Apply materials, loads and constraints to simulate reality. 
2 - Setup fatigue study 
 

RUN SIMULATION AND ANALYSE 
1 - Analyse and interpret results. 

 
 

REDESIGN 
1 - None. 
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4. Click OK > Right Click Steel-DP1 material > Select Edit > Select Fatigue from Analysis Specific Data. 

 

 

For ferrous materials, like steel here, you only need to specify the following values. 

B – Gradient of the curve in the high cycle region. 

Su – UTS value of material. 

No – In most cases is always sets to 1000. 

Se – Endurance limit. 

To determine B we first need to find the endurance limit. Typically most data is only available for test 

specimens and is usually denoted as S’e. For most steel components we can assume the test specimen 

endurance limit is1. 

S’e =0.5Su  Equation 1 

S’e = 0.5 x 340 = 170 

To determine actual endurance limit Se we need to take account of the following factors2. 

Se =kakbkckdkekfS’e  Equation 2 

where 

• Se is the endurance limit for a specific part. 

• S’e is the endurance limit for a test specimen. 

• ka is a surface factor that accounts for the finish (ground, machined, forged, and so on). 

• kb is a size factor that accounts for the size of the part. 

• kc is a loading factor that accounts for different types of loading (bending, axial, torsion). 

• kd is a temperature factor. 

• ke is a reliability factor to account for scatter in the test results from one specimen to another. 

• kf is a miscellaneous factor to account for everything else (residual stress, directional characteristics, 

corrosion, electrolytic plating, and so on). 
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In this design problem we are going to assume 1 for all factors except the following. 

Ka = aSu
b  Equation 3 

Where3  

Surface Finish Factor a (MPa) Exponent b 

Ground 1.58 -0.085 

Machined or cold-drawn 4.51 -0.265 

Hot-rolled 57.7 -0.718 

As-forged 272 -0.995 

 

So, using Equation 3 and above values for machined surface, we can calculate Ka. 

Ka = aSu
b  => 4.51 x 340-0.265  => 4.51 x 0.2134 = 0.962 

So, using equation 2 we can now determine Se. 

Se = 0.962 x 170 = 163.54MPa. 

It also important to note the value of actual Su at 1000 cycles will be reduced by some factor as illustrated 

below. 

Sf =f x Su  Equation 5 

Where. 

f is fatigue strength fraction. 

Sf is tensile strength at 1000 cycles. 

For components with a Tensile Strength value (UTS) of 482MPa and below we can use 0.9 for f as illustrated 

below4. 

 

Where  

70 kpsi = 482MPa & 200kpsi = 1379MPa 

 If Su value is between 70 and 200kpsi then you can take appropriate f value from the above. 
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As our material yield value of 340MPa is below 482MPa we can use a value of 0.9 for fatigue strength fraction 

to calculate Tensile Strength at 1000 cycles.  

Sf =f x Su  => 0.9 x 340 = 306MPa  

References. 

1. (Source obtained from Budynas, Richard G. and Nisbett, J. Keith, Shigley’s Mechanical Engineering Design, McGraw-Hill, 9th 
Edition, 2011, Section 6-7, page 282) 

2. (Source obtained from Budynas, Richard G. and Nisbett, J. Keith, Shigley’s Mechanical Engineering Design, McGraw-Hill, 9th 
Edition, 2011, Section 6-9, page 287) 

3. (Source obtained from Budynas, Richard G. and Nisbett, J. Keith, Shigley’s Mechanical Engineering Design, McGraw-Hill, 9th 
Edition, 2011, Table 6-2, page 288) 

4. (Source obtained from Budynas, Richard G. and Nisbett, J. Keith, Shigley’s Mechanical Engineering Design, McGraw-Hill, 9th 

Edition, 2011, Figure 6-18, page 285) 

 

We now have the following values. 

Su – 306MPa 

No – 1000. 

Se – 163.54MPa. 

We now have all the information required to calculate B from the following equation. 

The slope of the S-N curve is  

𝐵 =
log(𝑆𝑢) − log(𝑆𝑒)

log(𝑁𝑒) − log(𝑁0)
 

Where Ne is usually 1 million cycles. 

𝐵 =
log(306) − log(163.54)

log(1𝐸6) − log(1𝐸3)
 

𝐵 =
2.486 − 2.214

6 − 3
 

𝐵 =
0.272

3
= 0.091 

5. Specify 0.091 for B > Specify 306 for Su > Specify 1000 for No > Specify 163.54 for Se. 
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6. Click OK twice > Double Click Pin-Load > Select Table 1 from the Load History Table Data. 

 

7. Select Edit Table Data.> Select Show XY Plot. 

 

 
 

8. Click OK three times.  

 

Run simulation and analyse 

9. Select Run > Click OK once run is complete. 

 

10. Double Click Life Contour in the browser. 

 

Minimum Life is 1e10.  

Now try running Fatigue again by changing the load from -30N to -500N. What is the Fatigue life now? 

11. Close File.  
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ADDITIONAL RESOURCES 
 

The exercises, including the step by step instructions and guidance, used in this handout have been taken from 

my Up and Running with Autodesk® Inventor® Nastran® 2020 book. The book covers many more examples you 

can go through as outlined below. 

• Chapter 1 - Introduction to Inventor Nastran Environment 

• Chapter 2 - Part Analysis of a Lever Arm 

• Chapter 3 - Part Analysis of a Propshaft Yoke 

• Chapter 4 - Assembly Analysis of a Lever 

• Chapter 5 - Assembly Analysis of a Bolted Bridge Structure 

• Chapter 6 - Shell Analysis of a Seed Hopper 

• Chapter 7 - Shell Analysis of a Base Frame 

• Chapter 8 - Beam Analysis of a Maintenance Platform 

• Chapter 9 - Beam Analysis of a Gangway 

• Chapter 10 - Shell/Beam Analysis Water Tank 

• Chapter 11 - Fatigue Overview 

• Chapter 12 - Fatigue Analysis of Rotating Shaft 

• Chapter 13 - Fatigue Analysis of Connecting Rod 

Up and Running with Autodesk® Inventor® Nastran® 2020 is dedicated to the requirements of Inventor users 

who need to quickly learn or refresh their skills and apply Inventor Nastran analysis capabilities on real life 

examples. Providing guidance and all-important real-world tutorials, the step-by-step, heavily-illustrated 

approach of this book will help designers and engineers of all skill levels become Simulation experts. 

 

The book is available worldwide through Amazon sites. Below are further links to get extra help and guidance 
to get you up and running with Inventor Nastran. 
 
Inventor Nastran Forum - 
https://forums.autodesk.com/t5/nastran-in-cad-forum/bd-p/75 
Inventor Nastran Online Tutorials – 
http://help.autodesk.com/view/NINCAD/2019/ENU/?guid=GUID-DB7160BE-0C72-47B9-B5EF-FC4925B455CE 
 

https://forums.autodesk.com/t5/nastran-in-cad-forum/bd-p/75
https://forums.autodesk.com/t5/nastran-in-cad-forum/bd-p/75
http://help.autodesk.com/view/NINCAD/2019/ENU/?guid=GUID-DB7160BE-0C72-47B9-B5EF-FC4925B455CE
http://help.autodesk.com/view/NINCAD/2019/ENU/?guid=GUID-DB7160BE-0C72-47B9-B5EF-FC4925B455CE

